smina_mol2 stopped running

Questions and Answers : Unix/Linux : smina_mol2 stopped running

To post messages, you must log in.


Send message
Joined: 17 Jan 17
Posts: 11
Credit: 16,155
RAC: 0
Message 5160 - Posted: 18 Nov 2017, 6:19:03 UTC

I have Mint Xfce 18.1 under a Virtualbox with BOINC 7.8.3 installed. The smina_mol2 work WAS crunching in it but then something happened and it won't run anymore.

I tried resetting the project and I tried detaching and reattaching, but no work occurs sofar as I can tell with BOINC manager. It stays on Ready to Run. I tried as a test to get work from Universe@home and that runs....

So, I tried pausing Universe to see if the DrugDiscovery work would then start moving. Nope... but here's something interesting and weird. When I unsuspended Universe, it wouldn't start running. I had to pause DrugDiscovery. It was as if there were another project's WU running.

I honestly don't know why nothing is happening with running smina_mol2... or seemingly. I don't see any kind of warning or error messages in the BOINC log.
ID: 5160 · Rating: 0 · rate: Rate + / Rate - Report as offensive    Reply Quote

Questions and Answers : Unix/Linux : smina_mol2 stopped running

©2018 All rights reserved | Design by Digital BioPharm Ltd